Plugins Search

Page 1 of 1 8 total

IDNameProductFamilyPublishedUpdatedSeverity
87687FreeBSD : qemu -- denial of service vulnerability in Q35 chipset emulation (152acff3-b1bd-11e5-9728-002590263bf5)NessusFreeBSD Local Security Checks2016/01/042021/01/04low
89574Fedora 22 : qemu-2.3.1-10.fc22 (2016-890e612f52)NessusFedora Local Security Checks2016/03/042021/01/11medium
89634Fedora 23 : qemu-2.4.1-5.fc23 (2016-e9bba2bb01)NessusFedora Local Security Checks2016/03/042021/01/11medium
89503Fedora 23 : xen-4.5.2-7.fc23 (2016-2c15b72b01)NessusFedora Local Security Checks2016/03/042021/01/11medium
89624Fedora 22 : xen-4.5.2-7.fc22 (2016-e1784417af)NessusFedora Local Security Checks2016/03/042021/01/11medium
88576Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : qemu, qemu-kvm vulnerabilities (USN-2891-1)NessusUbuntu Local Security Checks2016/02/042021/01/19high
88587GLSA-201602-01 : QEMU: Multiple vulnerabilities (Venom)NessusGentoo Local Security Checks2016/02/052021/01/11critical
117351Debian DLA-1497-1 : qemu security update (Spectre)NessusDebian Local Security Checks2018/09/072021/01/11high

Page 1 of 1 8 total