Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
90306Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : pcre3 vulnerabilities (USN-2943-1)NessusUbuntu Local Security Checks4/1/20169/18/2019
high
95754openSUSE Security Update : pcre (openSUSE-2016-1448)NessusSuSE Local Security Checks12/13/20161/19/2021
high
95915SUSE SLED12 / SLES12 Security Update : pcre (SUSE-SU-2016:3161-1)NessusSuSE Local Security Checks12/16/20161/6/2021
high
92667F5 Networks BIG-IP : Multiple PCRE vulnerabilities (K20225390)NessusF5 Networks Local Security Checks8/2/20163/10/2021
high
95534SUSE SLED12 / SLES12 Security Update : pcre (SUSE-SU-2016:2971-1)NessusSuSE Local Security Checks12/5/20161/6/2021
high
89641Fedora 22 : mingw-pcre-8.38-1.fc22 (2016-f59a8ff5d0)NessusFedora Local Security Checks3/4/20161/11/2021
high
89647Fedora 23 : mingw-pcre-8.38-1.fc23 (2016-fd1199dbe2)NessusFedora Local Security Checks3/4/20161/11/2021
high
91983GLSA-201607-02 : libpcre: Multiple VulnerabilitiesNessusGentoo Local Security Checks7/11/20161/11/2021
high