Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
71966Oracle Java SE Multiple Vulnerabilities (January 2014 CPU)NessusWindows1/15/201411/15/2018
critical
72139GLSA-201401-30 : Oracle JRE/JDK: Multiple vulnerabilities (ROBOT)NessusGentoo Local Security Checks1/27/20141/6/2021
critical
71967Oracle Java SE Multiple Vulnerabilities (January 2014 CPU) (Unix)NessusMisc.1/15/201411/15/2018
critical
75414openSUSE Security Update : java-1_7_0-openjdk (openSUSE-SU-2014:0180-1)NessusSuSE Local Security Checks6/13/20141/19/2021
critical
75413openSUSE Security Update : java-1_7_0-openjdk (openSUSE-SU-2014:0174-1)NessusSuSE Local Security Checks6/13/20141/19/2021
critical
72117Ubuntu 12.10 / 13.04 / 13.10 : openjdk-7 vulnerabilities (USN-2089-1)NessusUbuntu Local Security Checks1/24/20141/19/2021
critical