Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
65668ClamAV < 0.97.7 Multiple VulnerabilitiesNessusMisc.3/24/201312/4/2019
critical
74051GLSA-201405-08 : ClamAV: Multiple vulnerabilitiesNessusGentoo Local Security Checks5/19/20141/6/2021
critical
6781ClamAV < 0.97.7 Multiple VulnerabilitiesNessus Network MonitorWeb Clients5/2/20133/6/2019
medium
6781ClamAV < 0.97.7 Multiple VulnerabilitiesNessus Network MonitorWeb Clients5/2/20133/6/2019
medium