Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
78116openSUSE Security Update : xen (openSUSE-SU-2014:1279-1)NessusSuSE Local Security Checks10/10/20141/19/2021
high
75249openSUSE Security Update : qemu (openSUSE-SU-2014:0200-1)NessusSuSE Local Security Checks6/13/20141/19/2021
medium
71127Oracle Linux 6 : qemu-kvm (ELSA-2013-1553)NessusOracle Linux Local Security Checks11/29/20131/14/2021
high
79161CentOS 6 : qemu-kvm (CESA-2013:1553)NessusCentOS Local Security Checks11/12/20141/4/2021
high
78979RHEL 6 : rhev-hypervisor6 (RHSA-2013:1527)NessusRed Hat Local Security Checks11/8/20141/14/2021
high
74095Debian DSA-2932-1 : qemu - security updateNessusDebian Local Security Checks5/20/20141/11/2021
high
70430Fedora 19 : qemu-1.4.2-12.fc19 (2013-18493)NessusFedora Local Security Checks10/15/20131/11/2021
medium
71004RHEL 6 : qemu-kvm (RHSA-2013:1553)NessusRed Hat Local Security Checks11/21/20131/14/2021
high
78117openSUSE Security Update : xen (openSUSE-SU-2014:1281-1)NessusSuSE Local Security Checks10/10/20141/19/2021
high
78981RHEL 6 : qemu-kvm-rhev, qemu-kvm-rhev-tools, qemu-img-rhev (RHSA-2013:1754)NessusRed Hat Local Security Checks11/8/20141/14/2021
high
74096Debian DSA-2933-1 : qemu-kvm - security updateNessusDebian Local Security Checks5/20/20141/11/2021
high
71299Scientific Linux Security Update : qemu-kvm on SL6.x i386/x86_64 (20131121)NessusScientific Linux Local Security Checks12/10/20131/14/2021
high
72231Ubuntu 12.04 LTS / 12.10 / 13.10 : qemu, qemu-kvm vulnerabilities (USN-2092-1)NessusUbuntu Local Security Checks1/31/20141/19/2021
medium
78652SuSE 11.3 Security Update : Xen (SAT Patch Number 9828)NessusSuSE Local Security Checks10/23/20141/19/2021
high
70432Fedora 20 : qemu-1.6.0-10.fc20 (2013-18715)NessusFedora Local Security Checks10/15/20131/11/2021
medium
73939SuSE 11.3 Security Update : kvm (SAT Patch Number 9142)NessusSuSE Local Security Checks5/9/20141/19/2021
high