Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
66383Debian DSA-2666-1 : xen - several vulnerabilitiesNessusDebian Local Security Checks5/13/20131/11/2021
medium
79506OracleVM 3.1 : xen (OVMSA-2013-0037)NessusOracleVM Local Security Checks11/26/20141/4/2021
medium
70184GLSA-201309-24 : Xen: Multiple vulnerabilitiesNessusGentoo Local Security Checks9/28/20131/6/2021
high
79505OracleVM 3.2 : xen (OVMSA-2013-0036)NessusOracleVM Local Security Checks11/26/20141/4/2021
medium
66321Fedora 17 : xen-4.1.5-1.fc17 (2013-6723)NessusFedora Local Security Checks5/5/20131/11/2021
medium
83616SUSE SLES11 Security Update : Xen (SUSE-SU-2014:0446-1)NessusSuSE Local Security Checks5/20/20151/19/2021
high
75129openSUSE Security Update : xen (openSUSE-SU-2013:1392-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
66985SuSE 11.2 Security Update : Xen (SAT Patch Number 7798)NessusSuSE Local Security Checks6/26/20131/19/2021
high
84140OracleVM 3.2 : xen (OVMSA-2015-0068) (POODLE) (Venom)NessusOracleVM Local Security Checks6/12/20151/4/2021
low