Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
89662VMware ESX / ESXi VMCI Privilege Escalation (VMSA-2013-0002) (remote check)NessusMisc.3/4/201611/15/2018
high
64921VMware Workstation 8.x < 8.0.5 / 9.x < 9.0.1 VMCI Privilege Escalation (VMSA-2013-0002)NessusWindows2/27/20138/6/2018
high
70888ESXi 5.1 < Build 911593 Multiple Vulnerabilities (remote check)NessusMisc.11/13/20139/24/2019
high
70885ESXi 5.0 < Build 912577 Multiple Vulnerabilities (remote check)NessusMisc.11/13/201311/15/2018
high
64919VMware Fusion 4.1 < 4.1.4 / 5.0 < 5.0.2 VMCI Privilege Escalation (VMSA-2013-0002)NessusMacOS X Local Security Checks2/27/20137/14/2018
high
64920VMware View 4.x < 4.6.2 / 5.x < 5.1.2 VMCI Privilege Escalation (VMSA-2013-0002)NessusWindows2/27/20138/6/2018
high
64643VMSA-2013-0002 : VMware ESX, Workstation, Fusion, and View VMCI privilege escalation vulnerabilityNessusVMware ESX Local Security Checks2/16/20131/6/2021
high