Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
69505Debian DSA-2745-1 : linux - privilege escalation/denial of service/information leakNessusDebian Local Security Checks8/30/20131/11/2021
high
67343Fedora 18 : kernel-3.9.9-201.fc18 (2013-12530)NessusFedora Local Security Checks7/12/20131/11/2021
high
67254Mandriva Linux Security Advisory : kernel (MDVSA-2013:194)NessusMandriva Local Security Checks7/12/20131/6/2021
high
74878openSUSE Security Update : kernel (openSUSE-SU-2013:1971-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
69809Ubuntu 12.04 LTS : linux vulnerabilities (USN-1941-1)NessusUbuntu Local Security Checks9/7/20139/19/2019
high
70222Amazon Linux AMI : kernel (ALAS-2013-218)NessusAmazon Linux Local Security Checks10/1/20138/4/2020
medium
70039SuSE 11.2 Security Update : Linux kernel (SAT Patch Numbers 8263 / 8265 / 8273)NessusSuSE Local Security Checks9/21/20131/19/2021
high
69942Oracle Linux 5 / 6 : Unbreakable Enterprise Kernel (ELSA-2013-2546)NessusOracle Linux Local Security Checks9/18/20139/8/2021
high
68974Fedora 17 : kernel-3.9.10-100.fc17 (2013-12990)NessusFedora Local Security Checks7/19/20131/11/2021
high
69416Ubuntu 12.04 LTS : linux-lts-quantal vulnerabilities (USN-1931-1)NessusUbuntu Local Security Checks8/21/20139/19/2019
high
69417Ubuntu 12.10 : linux vulnerabilities (USN-1932-1)NessusUbuntu Local Security Checks8/21/20139/19/2019
high
124797EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1473)NessusHuawei Local Security Checks5/13/20192/9/2021
medium
67342Fedora 19 : kernel-3.9.9-301.fc19 (2013-12339)NessusFedora Local Security Checks7/12/20131/11/2021
high
99163OracleVM 3.3 : Unbreakable / etc (OVMSA-2017-0057) (Dirty COW)NessusOracleVM Local Security Checks4/3/20176/3/2021
critical
70040SuSE 11.3 Security Update : Linux kernel (SAT Patch Numbers 8269 / 8270 / 8283)NessusSuSE Local Security Checks9/21/20131/19/2021
high
69510Oracle Linux 5 / 6 : unbreakable enterprise kernel (ELSA-2013-2543)NessusOracle Linux Local Security Checks8/30/20139/8/2021
high
69419Ubuntu 12.04 LTS : linux-lts-raring vulnerabilities (USN-1936-1)NessusUbuntu Local Security Checks8/21/20139/19/2019
high
69418Ubuntu 13.04 : linux vulnerabilities (USN-1935-1)NessusUbuntu Local Security Checks8/21/20139/19/2019
high