Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
65868Ubuntu 10.04 LTS : linux vulnerabilities (USN-1792-1)NessusUbuntu Local Security Checks4/9/20139/19/2019
medium
66431Debian DSA-2668-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks5/15/20131/11/2021
medium
83618SUSE SLES10 Security Update : kernel (SUSE-SU-2014:0536-1)NessusSuSE Local Security Checks5/20/20151/19/2021
medium
83611SUSE SLES11 Security Update : kernel (SUSE-SU-2014:0287-1)NessusSuSE Local Security Checks5/20/20151/19/2021
high
83603SUSE SLES10 Security Update : kernel (SUSE-SU-2013:1832-1)NessusSuSE Local Security Checks5/20/20151/19/2021
high
65872Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1798-1)NessusUbuntu Local Security Checks4/9/20139/19/2019
medium