Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
70184GLSA-201309-24 : Xen: Multiple vulnerabilitiesNessusGentoo Local Security Checks9/28/20131/6/2021
high
64973Debian DSA-2636-2 : xen - several vulnerabilitiesNessusDebian Local Security Checks3/4/20131/11/2021
medium
79493OracleVM 3.1 : xen (OVMSA-2013-0001)NessusOracleVM Local Security Checks11/26/20141/4/2021
medium
74966openSUSE Security Update : xen (openSUSE-SU-2013:0636-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
79494OracleVM 3.0 : xen (OVMSA-2013-0002)NessusOracleVM Local Security Checks11/26/20141/4/2021
medium
63653Fedora 18 : xen-4.2.1-3.fc18 (2013-0627)NessusFedora Local Security Checks1/23/20131/11/2021
medium
65797SuSE 11.2 Security Update : Xen (SAT Patch Number 7492)NessusSuSE Local Security Checks4/4/20131/19/2021
high
64408Fedora 16 : xen-4.1.4-3.fc16 (2013-1274)NessusFedora Local Security Checks2/4/20131/11/2021
medium
63652Fedora 17 : xen-4.1.4-2.fc17 (2013-0608)NessusFedora Local Security Checks1/23/20131/11/2021
medium
74967openSUSE Security Update : xen (openSUSE-SU-2013:0637-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
79496OracleVM 3.2 : xen (OVMSA-2013-0004)NessusOracleVM Local Security Checks11/26/20141/4/2021
medium
83616SUSE SLES11 Security Update : Xen (SUSE-SU-2014:0446-1)NessusSuSE Local Security Checks5/20/20151/19/2021
high
84140OracleVM 3.2 : xen (OVMSA-2015-0068) (POODLE) (Venom)NessusOracleVM Local Security Checks6/12/20151/4/2021
low