Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
64238SuSE 11.2 Security Update : Xen (SAT Patch Number 7018)NessusSuSE Local Security Checks1/25/20131/19/2021
medium
70184GLSA-201309-24 : Xen: Multiple vulnerabilitiesNessusGentoo Local Security Checks9/28/20131/6/2021
high
74821openSUSE Security Update : XEN (openSUSE-SU-2012:1573-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
62963SuSE 10 Security Update : Xen (ZYPP Patch Number 8359)NessusSuSE Local Security Checks11/19/20121/19/2021
medium
83564SUSE SLED10 / SLES10 Security Update : Xen (SUSE-SU-2012:1487-1)NessusSuSE Local Security Checks5/20/20151/19/2021
medium
74820openSUSE Security Update : XEN (openSUSE-SU-2012:1572-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
83616SUSE SLES11 Security Update : Xen (SUSE-SU-2014:0446-1)NessusSuSE Local Security Checks5/20/20151/19/2021
high
64201SuSE 11.2 Security Update : libvirt (SAT Patch Number 7015)NessusSuSE Local Security Checks1/25/20131/19/2021
medium
90380GLSA-201604-03 : Xen: Multiple vulnerabilities (Venom)NessusGentoo Local Security Checks4/7/20161/11/2021
critical
84140OracleVM 3.2 : xen (OVMSA-2015-0068) (POODLE) (Venom)NessusOracleVM Local Security Checks6/12/20151/4/2021
low