Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
59048WordPress < 3.3.2 Multiple VulnerabilitiesNessusCGI abuses5/9/20121/19/2021
critical
59093Debian DSA-2470-1 : wordpress - several vulnerabilitiesNessusDebian Local Security Checks5/15/20121/11/2021
critical
59079Fedora 15 : wordpress-3.3.2-2.fc15 (2012-6511)NessusFedora Local Security Checks5/14/20121/11/2021
critical
59080Fedora 16 : wordpress-3.3.2-2.fc16 (2012-6542)NessusFedora Local Security Checks5/14/20121/11/2021
critical
59257Fedora 17 : wordpress-3.3.2-2.fc17 (2012-6494)NessusFedora Local Security Checks5/29/20121/11/2021
critical
58839FreeBSD : wordpress -- multiple vulnerabilities (b384cc5b-8d56-11e1-8d7b-003067b2972c)NessusFreeBSD Local Security Checks4/24/20121/6/2021
critical
9101WordPress < 3.3.2 Multiple VulnerabilitiesNessus Network MonitorCGI2/26/20163/6/2019
critical