Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
59321Ubuntu 11.04 : linux vulnerabilities (USN-1457-1)NessusUbuntu Local Security Checks6/1/20129/19/2019
high
68651Oracle Linux 6 : kernel (ELSA-2012-1426)NessusOracle Linux Local Security Checks7/12/20139/8/2021
high
59474Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerabilities (USN-1470-1)NessusUbuntu Local Security Checks6/13/20129/19/2019
high
59472Ubuntu 10.04 LTS : linux vulnerability (USN-1468-1)NessusUbuntu Local Security Checks6/13/20129/19/2019
medium
59553USN-1476-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks6/18/201212/1/2016
high
59473Ubuntu 10.04 LTS : linux-ec2 vulnerability (USN-1469-1)NessusUbuntu Local Security Checks6/13/20129/19/2019
medium
69632Amazon Linux AMI : kernel (ALAS-2012-142)NessusAmazon Linux Local Security Checks9/4/20134/18/2018
high
62858Scientific Linux Security Update : kernel on SL6.x i386/x86_64 (20121106)NessusScientific Linux Local Security Checks11/8/20121/14/2021
high
68688Oracle Linux 5 / 6 : Unbreakable Enterprise kernel (ELSA-2012-2044)NessusOracle Linux Local Security Checks7/12/20139/8/2021
high
59476Ubuntu 11.10 : linux vulnerabilities (USN-1472-1)NessusUbuntu Local Security Checks6/13/20129/19/2019
high
59070Debian DSA-2469-1 : linux-2.6 - privilege escalation/denial of serviceNessusDebian Local Security Checks5/11/20121/11/2021
high
68687Oracle Linux 5 / 6 : Unbreakable Enterprise kernel (ELSA-2012-2043)NessusOracle Linux Local Security Checks7/12/20139/8/2021
high
68847Oracle Linux 5 / 6 : Unbreakable Enterprise kernel (ELSA-2013-2507)NessusOracle Linux Local Security Checks7/12/20139/8/2021
high
59475Ubuntu 10.04 LTS : linux-lts-backport-oneiric vulnerabilities (USN-1471-1)NessusUbuntu Local Security Checks6/13/20129/19/2019
high
76653RHEL 6 : MRG (RHSA-2012:1491)NessusRed Hat Local Security Checks7/22/20141/14/2021
high
62862CentOS 6 : kernel (CESA-2012:1426)NessusCentOS Local Security Checks11/9/20121/4/2021
high
59495Ubuntu 12.04 LTS : linux vulnerabilities (USN-1473-1)NessusUbuntu Local Security Checks6/14/20129/19/2019
high
59496USN-1474-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks6/14/201212/1/2016
high
62833RHEL 6 : kernel (RHSA-2012:1426)NessusRed Hat Local Security Checks11/7/20121/14/2021
high
64174SuSE 11.2 Security Update : Linux Kernel (SAT Patch Numbers 6338 / 6345 / 6349)NessusSuSE Local Security Checks1/25/20131/19/2021
high
64173SuSE 11.1 Security Update : Linux kernel (SAT Patch Numbers 6227 / 6229 / 6230)NessusSuSE Local Security Checks1/25/20131/19/2021
high
65990RHEL 6 : kernel (RHSA-2013:0741)NessusRed Hat Local Security Checks4/17/20131/14/2021
medium
801529CentOS RHSA-2012-1426 Security CheckLog Correlation EngineGeneric
high
801529CentOS RHSA-2012-1426 Security CheckLog Correlation EngineGeneric
high