Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
55923Ubuntu 11.04 : linux vulnerabilities (USN-1193-1)NessusUbuntu Local Security Checks8/20/20119/19/2019
high
57305USN-1304-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks12/14/201112/1/2016
high
75882openSUSE Security Update : kernel (openSUSE-SU-2012:0236-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
56768Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerabilities (USN-1256-1)NessusUbuntu Local Security Checks11/10/20119/19/2019
critical
57058Ubuntu 10.04 LTS : linux-lts-backport-oneiric vulnerabilities (USN-1294-1)NessusUbuntu Local Security Checks12/9/20119/19/2019
high