Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
58264USN-1383-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks3/7/201212/1/2016
high
75880openSUSE Security Update : kernel (openSUSE-SU-2011:0860-1)NessusSuSE Local Security Checks6/13/20141/14/2021
high
58170Ubuntu 11.04 : linux vulnerabilities (USN-1380-1)NessusUbuntu Local Security Checks2/29/20122/26/2020
medium
58267Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerabilities (USN-1386-1)NessusUbuntu Local Security Checks3/7/20122/26/2020
medium
55591Ubuntu 11.04 : linux vulnerabilities (USN-1167-1)NessusUbuntu Local Security Checks7/14/20112/26/2020
medium