Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
79962GLSA-201412-09 : Multiple packages, Multiple vulnerabilities fixed in 2011NessusGentoo Local Security Checks12/15/20141/6/2021
critical
52027Debian DSA-2164-1 : shadow - insufficient input sanitizationNessusDebian Local Security Checks2/20/20111/4/2021
medium
51997Ubuntu 9.10 / 10.04 LTS / 10.10 : shadow vulnerability (USN-1065-1)NessusUbuntu Local Security Checks2/16/20119/19/2019
medium
54899Slackware 13.1 / current : shadow (SSA:2011-086-03)NessusSlackware Local Security Checks5/28/20111/14/2021
medium