Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
51500RHEL 6 : kernel (RHSA-2011:0007)NessusRed Hat Local Security Checks1/12/20111/14/2021
high
65103Ubuntu 10.04 LTS / 10.10 : linux-mvl-dove vulnerabilities (USN-1093-1)NessusUbuntu Local Security Checks3/8/20135/21/2018
high
55591Ubuntu 11.04 : linux vulnerabilities (USN-1167-1)NessusUbuntu Local Security Checks7/14/20112/26/2020
high
56192USN-1204-1 : linux-fsl-imx51 vulnerabilitiesNessusUbuntu Local Security Checks9/14/20111/14/2016
high
68177Oracle Linux 6 : kernel (ELSA-2011-0007)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
53670openSUSE Security Update : kernel (openSUSE-SU-2010:1047-1)NessusSuSE Local Security Checks5/5/20111/14/2021
high
65101Ubuntu 10.04 LTS : linux-lts-backport-maverick vulnerabilities (USN-1083-1)NessusUbuntu Local Security Checks3/9/201312/23/2019
critical
51818Debian DSA-2153-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks1/31/20111/4/2021
high
52991Ubuntu 6.06 LTS : linux-source-2.6.15 vulnerabilities (USN-1092-1)NessusUbuntu Local Security Checks3/27/20119/19/2019
medium
52739Ubuntu 9.10 : linux, linux-ec2 vulnerabilities (USN-1089-1)NessusUbuntu Local Security Checks3/21/20119/19/2019
medium
59153SuSE 10 Security Update : the Linux kernel (ZYPP Patch Number 7261)NessusSuSE Local Security Checks5/17/20121/14/2021
high
51158SuSE 10 Security Update : the Linux kernel (ZYPP Patch Number 7257)NessusSuSE Local Security Checks12/14/20101/14/2021
high
51847Ubuntu 10.04 LTS / 10.10 : linux, linux-ec2 vulnerabilities (USN-1054-1)NessusUbuntu Local Security Checks2/2/20119/19/2019
high
51614SuSE 11.1 Security Update : Linux kernel (SAT Patch Numbers 3760 / 3762 / 3763)NessusSuSE Local Security Checks1/21/20111/19/2021
high
51374Fedora 13 : kernel-2.6.34.7-66.fc13 (2010-18983)NessusFedora Local Security Checks12/26/20101/11/2021
high
53741openSUSE Security Update : kernel-debug (openSUSE-SU-2011:0003-1)NessusSuSE Local Security Checks5/5/20111/14/2021
high
53303Ubuntu 8.04 LTS : linux vulnerabilities (USN-1105-1)NessusUbuntu Local Security Checks4/6/20119/19/2019
high
75553openSUSE Security Update : kernel (openSUSE-SU-2011:0004-1)NessusSuSE Local Security Checks6/13/20141/14/2021
high
56190USN-1202-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks9/14/20115/26/2016
high