Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
53670openSUSE Security Update : kernel (openSUSE-SU-2010:1047-1)NessusSuSE Local Security Checks5/5/20111/14/2021
high
51158SuSE 10 Security Update : the Linux kernel (ZYPP Patch Number 7257)NessusSuSE Local Security Checks12/14/20101/14/2021
high
59153SuSE 10 Security Update : the Linux kernel (ZYPP Patch Number 7261)NessusSuSE Local Security Checks5/17/20121/14/2021
high
75553openSUSE Security Update : kernel (openSUSE-SU-2011:0004-1)NessusSuSE Local Security Checks6/13/20141/14/2021
high
53741openSUSE Security Update : kernel-debug (openSUSE-SU-2011:0003-1)NessusSuSE Local Security Checks5/5/20111/14/2021
high
50825Debian DSA-2126-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks11/29/20101/4/2021
high
52474Ubuntu 6.06 LTS : linux-source-2.6.15 vulnerabilities (USN-1071-1)NessusUbuntu Local Security Checks3/1/20119/19/2019
high
52476Ubuntu 9.10 : linux, linux-ec2 vulnerabilities (USN-1073-1)NessusUbuntu Local Security Checks3/1/201110/16/2019
high
52475Ubuntu 8.04 LTS : linux vulnerabilities (USN-1072-1)NessusUbuntu Local Security Checks3/1/20119/19/2019
high