Plugins Search

Page 1 of 1 12 total

IDNameProductFamilyPublishedUpdatedSeverity
50843Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 : linux, linux-{ec2,source-2.6.15} vulnerabilities (USN-1023-1)NessusUbuntu Local Security Checks2010/11/302019/09/19medium
59154SuSE 10 Security Update : the Linux kernel (ZYPP Patch Number 7304)NessusSuSE Local Security Checks2012/05/172016/12/22medium
51752SuSE 10 Security Update : the Linux kernel (ZYPP Patch Number 7303)NessusSuSE Local Security Checks2011/01/272016/12/22medium
51337Mandriva Linux Security Advisory : kernel (MDVSA-2010:257)NessusMandriva Local Security Checks2010/12/172019/08/02medium
51953SuSE9 Security Update : the Linux kernel (YOU Patch Number 12672)NessusSuSE Local Security Checks2011/02/112016/12/21high
58229SuSE9 Security Update : the Linux kernel (YOU Patch Number 12677)NessusSuSE Local Security Checks2012/04/232016/12/21high
50825Debian DSA-2126-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks2010/11/292019/08/02high
55077USN-1119-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks2011/06/132018/05/21high
75554openSUSE Security Update : kernel (openSUSE-SU-2011:0399-1)NessusSuSE Local Security Checks2014/06/132018/11/10high
53740openSUSE Security Update : kernel (openSUSE-SU-2011:0346-1)NessusSuSE Local Security Checks2011/05/052018/11/10high
65103Ubuntu 10.04 LTS / 10.10 : linux-mvl-dove vulnerabilities (USN-1093-1)NessusUbuntu Local Security Checks2013/03/082018/05/21high
65101Ubuntu 10.04 LTS : linux-lts-backport-maverick vulnerabilities (USN-1083-1)NessusUbuntu Local Security Checks2013/03/092019/09/19critical

Page 1 of 1 12 total