Plugins Search

Page 1 of 1 16 total

IDNameProductFamilyPublishedUpdatedSeverity
48230Fedora 13 : kernel-2.6.33.6-147.2.4.fc13 (2010-11462)NessusFedora Local Security Checks2010/08/032019/08/02medium
48228Fedora 12 : kernel-2.6.32.16-150.fc12 (2010-11412)NessusFedora Local Security Checks2010/08/032019/08/02medium
75548openSUSE Security Update : Kernel (openSUSE-SU-2010:0592-1)NessusSuSE Local Security Checks2014/06/132019/10/25high
49190Mandriva Linux Security Advisory : kernel (MDVSA-2010:172)NessusMandriva Local Security Checks2010/09/122019/08/02high
60834Scientific Linux Security Update : kernel on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25critical
68081Oracle Linux 5 : kernel (ELSA-2010-0610)NessusOracle Linux Local Security Checks2013/07/122019/10/25critical
48312RHEL 5 : kernel (RHSA-2010:0610)NessusRed Hat Local Security Checks2010/08/122019/10/25critical
48301CentOS 5 : kernel (CESA-2010:0610)NessusCentOS Local Security Checks2010/08/122019/10/25critical
801494CentOS RHSA-2010-0610 Security CheckLog Correlation EngineGenerichigh
51610SuSE 11.1 Security Update : Linux kernel (SAT Patch Numbers 3068 / 3069 / 3070)NessusSuSE Local Security Checks2011/01/212019/10/25critical
50044Ubuntu 6.06 LTS / 8.04 LTS / 9.04 / 9.10 / 10.04 LTS / 10.10 : linux, linux-ec2, linux-source-2.6.15 vulnerabilities (USN-1000-1)NessusUbuntu Local Security Checks2010/10/202019/12/23critical
55170Debian DSA-2264-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks2011/06/202020/03/12high
49671openSUSE Security Update : kernel (openSUSE-SU-2010:0664-1)NessusSuSE Local Security Checks2010/09/242019/10/25critical
65101Ubuntu 10.04 LTS : linux-lts-backport-maverick vulnerabilities (USN-1083-1)NessusUbuntu Local Security Checks2013/03/092019/12/23critical
51971VMSA-2011-0003 : Third-party component updates for VMware vCenter Server, vCenter Update Manager, ESXi and ESXNessusVMware ESX Local Security Checks2011/02/142020/08/12critical
89674VMware ESX / ESXi Third-Party Libraries Multiple Vulnerabilities (VMSA-2011-0003) (remote check)NessusMisc.2016/03/042018/08/06critical

Page 1 of 1 16 total