Plugins Search

Page 1 of 1 20 total

IDNameProductFamilyPublishedUpdatedSeverity
63926RHEL 4 : kernel (RHSA-2010:0342)NessusRed Hat Local Security Checks2013/01/242016/05/13high
63921RHEL 5 : kernel (RHSA-2010:0148)NessusRed Hat Local Security Checks2013/01/242014/08/18high
63922RHEL 5 : kernel (RHSA-2010:0149)NessusRed Hat Local Security Checks2013/01/242015/10/18high
68013Oracle Linux 4 : kernel (ELSA-2010-0146)NessusOracle Linux Local Security Checks2013/07/122019/03/25high
46269RHEL 4 : kernel (RHSA-2010:0146)NessusRed Hat Local Security Checks2010/05/112019/03/26high
801487CentOS RHSA-2010-0146 Security CheckLog Correlation EngineGenerichigh
45091CentOS 4 : kernel (CESA-2010:0146)NessusCentOS Local Security Checks2010/03/192019/03/14high
60749Scientific Linux Security Update : kernel on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/01/02high
68014Oracle Linux 5 : kernel (ELSA-2010-0147)NessusOracle Linux Local Security Checks2013/07/122019/03/25high
46270RHEL 5 : kernel (RHSA-2010:0147)NessusRed Hat Local Security Checks2010/05/112019/03/26high
45092CentOS 5 : kernel (CESA-2010:0147)NessusCentOS Local Security Checks2010/03/192019/03/14high
60748Scientific Linux Security Update : kernel on SL4.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/01/02critical
801488CentOS RHSA-2010-0147 Security CheckLog Correlation EngineGenerichigh
57212SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7516)NessusSuSE Local Security Checks2011/12/132012/05/17high
55468SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7568)NessusSuSE Local Security Checks2011/06/302012/05/17high
46811Ubuntu 10.04 LTS : linux regression (USN-947-2)NessusUbuntu Local Security Checks2010/06/042019/04/01high
59156SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7515)NessusSuSE Local Security Checks2012/05/172012/05/17high
46810Ubuntu 6.06 LTS / 8.04 LTS / 9.04 / 9.10 / 10.04 LTS : linux, linux-source-2.6.15 vulnerabilities (USN-947-1)NessusUbuntu Local Security Checks2010/06/042019/03/26high
51971VMSA-2011-0003 : Third-party component updates for VMware vCenter Server, vCenter Update Manager, ESXi and ESXNessusVMware ESX Local Security Checks2011/02/142018/08/06critical
89674VMware ESX / ESXi Third-Party Libraries Multiple Vulnerabilities (VMSA-2011-0003) (remote check)NessusMisc.2016/03/042018/08/06critical

Page 1 of 1 20 total