Plugins Search

Page 1 of 1 13 total

IDNameProductFamilyPublishedUpdatedSeverity
42239GLSA-200910-03 : Adobe Reader: Multiple vulnerabilitiesNessusGentoo Local Security Checks2009/10/262019/08/02high
42134RHEL 3 / 4 / 5 : acroread (RHSA-2009:1499)NessusRed Hat Local Security Checks2009/10/152019/10/25high
51708SuSE 10 Security Update : acroread_ja (ZYPP Patch Number 6584)NessusSuSE Local Security Checks2011/01/272019/10/25high
51709SuSE 10 Security Update : acroread_ja (ZYPP Patch Number 6585)NessusSuSE Local Security Checks2011/01/272019/10/25high
42250SuSE 11 Security Update : Acrobat Reader (SAT Patch Number 1425)NessusSuSE Local Security Checks2009/10/262019/10/25high
51693SuSE 10 Security Update : Acrobat Reader (ZYPP Patch Number 6582)NessusSuSE Local Security Checks2011/01/272019/10/25high
51694SuSE 10 Security Update : Acrobat Reader (ZYPP Patch Number 6583)NessusSuSE Local Security Checks2011/01/272019/10/25high
42119Adobe Acrobat < 9.2 / 8.1.7 / 7.1.4 Multiple Vulnerabilities (APSB09-15)NessusWindows2009/10/142018/06/27high
42120Adobe Reader < 9.2 / 8.1.7 / 7.1.4 Multiple Vulnerabilities (APSB09-15)NessusWindows2009/10/142018/06/27high
42244openSUSE Security Update : acroread (acroread-1426)NessusSuSE Local Security Checks2009/10/262019/10/25high
42318openSUSE 10 Security Update : acroread (acroread-6588)NessusSuSE Local Security Checks2009/10/302019/10/25high
42247openSUSE Security Update : acroread (acroread-1426)NessusSuSE Local Security Checks2009/10/262019/10/25high
42251SuSE 11 Security Update : acroread_ja (SAT Patch Number 1424)NessusSuSE Local Security Checks2009/10/262019/10/25high

Page 1 of 1 13 total