Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
38668Debian DSA-1787-1 : linux-2.6.24 - denial of service/privilege escalation/information leakNessusDebian Local Security Checks5/4/20091/4/2021
critical
60520Scientific Linux Security Update : kernel on SL4.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
67790Oracle Linux 4 : kernel (ELSA-2009-0014)NessusOracle Linux Local Security Checks7/12/20138/24/2021
high
35381RHEL 4 : kernel (RHSA-2009:0014)NessusRed Hat Local Security Checks1/15/20091/14/2021
high
43727CentOS 4 : kernel (CESA-2009:0014)NessusCentOS Local Security Checks1/6/20101/4/2021
high
36279Ubuntu 8.10 : linux vulnerabilities (USN-715-1)NessusUbuntu Local Security Checks4/23/20091/19/2021
high
39335openSUSE 10 Security Update : kernel (kernel-6274)NessusSuSE Local Security Checks6/9/20091/14/2021
critical
36454Ubuntu 6.06 LTS / 7.10 / 8.04 LTS : linux-source-2.6.15/22, linux vulnerabilities (USN-714-1)NessusUbuntu Local Security Checks4/23/20091/19/2021
critical
38722Debian DSA-1794-1 : linux-2.6 - denial of service/privilege escalation/information leakNessusDebian Local Security Checks5/11/20091/4/2021
critical
40011openSUSE Security Update : kernel (kernel-423)NessusSuSE Local Security Checks7/21/20091/14/2021
high
35446openSUSE 10 Security Update : kernel (kernel-5920)NessusSuSE Local Security Checks1/22/20091/14/2021
critical
801465CentOS RHSA-2009-0014 Security CheckLog Correlation EngineGeneric
high