Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
36821Mandriva Linux Security Advisory : vim (MDVSA-2008:236-1)NessusMandriva Local Security Checks4/23/20091/6/2021
high
35764Debian DSA-1733-1 : vim - several vulnerabilitiesNessusDebian Local Security Checks3/4/20091/4/2021
high
60500Scientific Linux Security Update : vim on SL3.x, SL4.x, SL5.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
67722Oracle Linux 5 : vim (ELSA-2008-0580)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
40230openSUSE Security Update : gvim (gvim-561)NessusSuSE Local Security Checks7/21/20091/14/2021
high
43697CentOS 5 : vim (CESA-2008:0580)NessusCentOS Local Security Checks1/6/20101/4/2021
high
35921openSUSE 10 Security Update : gvim (gvim-6023)NessusSuSE Local Security Checks3/13/20091/14/2021
high
34953RHEL 5 : vim (RHSA-2008:0580)NessusRed Hat Local Security Checks11/25/20081/14/2021
high
39980openSUSE Security Update : gvim (gvim-561)NessusSuSE Local Security Checks7/21/20091/14/2021
high