Plugins Search

Page 1 of 1 3 total

IDNameProductFamilyPublishedUpdatedSeverity
29803Debian DSA-1437-1 : cupsys - several vulnerabilitiesNessusDebian Local Security Checks2007/12/272019/08/02high
29919Ubuntu 6.06 LTS / 6.10 / 7.04 / 7.10 : cupsys vulnerabilities (USN-563-1)NessusUbuntu Local Security Checks2008/01/102019/08/02high
29734GLSA-200712-14 : CUPS: Multiple vulnerabilitiesNessusGentoo Local Security Checks2007/12/192019/08/02high

Page 1 of 1 3 total