Plugins Search

Page 1 of 1 18 total

IDNameProductFamilyPublishedUpdatedSeverity
29264Fedora 7 : kernel-2.6.23.8-34.fc7 (2007-3751)NessusFedora Local Security Checks2007/12/112019/08/02high
29285Fedora Core 6 : kernel-2.6.22.14-72.fc6 (2007-759)NessusFedora Local Security Checks2007/12/112019/08/02high
29193Fedora 8 : kernel-2.6.23.8-63.fc8 (2007-3837)NessusFedora Local Security Checks2007/12/042019/08/02high
29248openSUSE 10 Security Update : kernel (kernel-4749)NessusSuSE Local Security Checks2007/12/072019/10/25high
29263Debian DSA-1428-2 : linux-2.6 - several vulnerabilitiesNessusDebian Local Security Checks2007/12/112019/08/02high
36924Mandriva Linux Security Advisory : kernel (MDVSA-2008:044)NessusMandriva Local Security Checks2009/04/232019/08/02high
30154CentOS 4 : kernel (CESA-2008:0055)NessusCentOS Local Security Checks2008/02/052019/10/25high
60354Scientific Linux Security Update : kernel on SL4.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
67641Oracle Linux 4 : kernel (ELSA-2008-0055)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
30140RHEL 4 : kernel (RHSA-2008:0055)NessusRed Hat Local Security Checks2008/02/012019/10/25high
29740Ubuntu 6.10 / 7.04 / 7.10 : linux-source-2.6.17/20/22 vulnerabilities (USN-558-1)NessusUbuntu Local Security Checks2007/12/192019/10/16high
801444CentOS RHSA-2008-0055 Security CheckLog Correlation EngineGenerichigh
59128SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 5370)NessusSuSE Local Security Checks2012/05/172019/10/25high
33432SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 5375)NessusSuSE Local Security Checks2008/07/082019/10/25high
36852Mandriva Linux Security Advisory : kernel (MDVSA-2008:112)NessusMandriva Local Security Checks2009/04/232019/08/02high
33252openSUSE 10 Security Update : kernel (kernel-5336)NessusSuSE Local Security Checks2008/06/242019/10/25high
31093Ubuntu 6.06 LTS : linux-source-2.6.15 vulnerabilities (USN-578-1)NessusUbuntu Local Security Checks2008/02/142019/08/02high
30183Ubuntu 6.10 / 7.04 / 7.10 : linux-source-2.6.17/20/22 vulnerabilities (USN-574-1)NessusUbuntu Local Security Checks2008/02/052019/10/16high

Page 1 of 1 18 total