Plugins Search

Page 1 of 1 19 total

IDNameProductFamilyPublishedUpdatedSeverity
67619Oracle Linux 4 : kernel (ELSA-2007-1104)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
60335Scientific Linux Security Update : kernel on SL4.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
36221Mandrake Linux Security Advisory : kernel (MDKSA-2007:232)NessusMandriva Local Security Checks2009/04/232019/08/02high
28172openSUSE 10 Security Update : kernel (kernel-4641)NessusSuSE Local Security Checks2007/11/122019/10/25high
29751CentOS 4 : kernel (CESA-2007:1104)NessusCentOS Local Security Checks2007/12/242019/10/25high
29774RHEL 4 : kernel (RHSA-2007:1104)NessusRed Hat Local Security Checks2007/12/242019/10/25high
801442CentOS RHSA-2007-1104 Security CheckLog Correlation EngineGenerichigh
60318Scientific Linux Security Update : kernel on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
28363RHEL 5 : kernel (RHSA-2007:0993)NessusRed Hat Local Security Checks2007/11/302019/10/25high
67595Oracle Linux 5 : kernel (ELSA-2007-0993)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
29263Debian DSA-1428-2 : linux-2.6 - several vulnerabilitiesNessusDebian Local Security Checks2007/12/112019/08/02high
29489SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 4741)NessusSuSE Local Security Checks2007/12/132019/10/25high
29880openSUSE 10 Security Update : kernel (kernel-4752)NessusSuSE Local Security Checks2008/01/082019/10/25high
59125SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 4745)NessusSuSE Local Security Checks2012/05/172019/10/25high
37772Mandriva Linux Security Advisory : kernel (MDVSA-2008:105)NessusMandriva Local Security Checks2009/04/232019/08/02high
29740Ubuntu 6.10 / 7.04 / 7.10 : linux-source-2.6.17/20/22 vulnerabilities (USN-558-1)NessusUbuntu Local Security Checks2007/12/192019/10/16high
30142openSUSE 10 Security Update : kernel (kernel-4929)NessusSuSE Local Security Checks2008/02/012019/10/25high
31093Ubuntu 6.06 LTS : linux-source-2.6.15 vulnerabilities (USN-578-1)NessusUbuntu Local Security Checks2008/02/142019/08/02high
30183Ubuntu 6.10 / 7.04 / 7.10 : linux-source-2.6.17/20/22 vulnerabilities (USN-574-1)NessusUbuntu Local Security Checks2008/02/052019/10/16high

Page 1 of 1 19 total