Plugins Search

Page 1 of 1 11 total

IDNameProductFamilyPublishedUpdatedSeverity
28169RHEL 4 / 5 : pcre (RHSA-2007:1052)NessusRed Hat Local Security Checks2007/11/122019/10/25medium
67610Oracle Linux 4 : pcre (ELSA-2007-1052)NessusOracle Linux Local Security Checks2013/07/122019/10/25medium
37163CentOS 4 : pcre (CESA-2007:1052)NessusCentOS Local Security Checks2009/04/232019/10/25medium
60298Scientific Linux Security Update : pcre on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25medium
41170SuSE9 Security Update : Apache 2 (YOU Patch Number 12000)NessusSuSE Local Security Checks2009/09/242019/10/25medium
32144Debian DSA-1570-1 : kazehakase - variousNessusDebian Local Security Checks2008/05/092019/08/02high
28319GLSA-200711-30 : PCRE: Multiple vulnerabilitiesNessusGentoo Local Security Checks2007/11/262019/08/02high
27849Mandrake Linux Security Advisory : pcre (MDKSA-2007:212)NessusMandriva Local Security Checks2007/11/092019/08/02high
41187SuSE9 Security Update : PHP4 (YOU Patch Number 12049)NessusSuSE Local Security Checks2009/09/242019/10/25high
29780SuSE 10 Security Update : PHP5 (ZYPP Patch Number 4808)NessusSuSE Local Security Checks2007/12/242019/10/25high
29878openSUSE 10 Security Update : apache2-mod_php5 (apache2-mod_php5-4810)NessusSuSE Local Security Checks2008/01/082019/10/25high

Page 1 of 1 11 total