Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
22609Debian DSA-1067-1 : kernel-source-2.4.16 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
critical
22624Debian DSA-1082-1 : kernel-source-2.4.17 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
critical
17617SUSE-SA:2005:018: kernelNessusSuSE Local Security Checks3/25/20051/14/2021
high
22611Debian DSA-1069-1 : kernel-source-2.4.18 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
critical
21923CentOS 3 : kernel (CESA-2005:293)NessusCentOS Local Security Checks7/5/20061/4/2021
high
18161RHEL 2.1 : kernel (RHSA-2005:283)NessusRed Hat Local Security Checks4/29/20051/14/2021
high
18598Mandrake Linux Security Advisory : kernel (MDKSA-2005:110)NessusMandriva Local Security Checks7/1/20051/6/2021
high
18599Mandrake Linux Security Advisory : kernel-2.4 (MDKSA-2005:111)NessusMandriva Local Security Checks7/1/20051/6/2021
high
18095RHEL 4 : kernel (RHSA-2005:366)NessusRed Hat Local Security Checks4/19/20051/14/2021
high
21928CentOS 3 / 4 : kernel (CESA-2005:366)NessusCentOS Local Security Checks7/5/20061/4/2021
high
22612Debian DSA-1070-1 : kernel-source-2.4.19 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
critical
20721Ubuntu 4.10 : linux-source-2.6.8.1 vulnerabilities (USN-95-1)NessusUbuntu Local Security Checks1/15/20061/19/2021
high
18128RHEL 3 : kernel (RHSA-2005:293)NessusRed Hat Local Security Checks4/25/20051/14/2021
high
801406CentOS RHSA-2005-366 Security CheckLog Correlation EngineGeneric
high
801607Red Hat 2005-283 Security CheckLog Correlation EngineGeneric
high
801608Red Hat 2005-293 Security CheckLog Correlation EngineGeneric
high