Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
113241VMWare vCenter Server 7.0 < 7.0 U1c / 6.7 < 6.7 U3l / 6.5 < 6.5 U3n Server Side Request ForgeryWeb Application ScanningComponent Vulnerability6/1/20226/1/2022
medium
113243VMware vCenter Server 6.5 < 6.5 U3n / 6.7 < 6.7 U3l / 7.0 < 7.0 U1c Remote Code ExecutionWeb Application ScanningComponent Vulnerability6/1/20226/1/2022
critical
146826VMware vCenter Server 6.5 / 6.7 / 7.0 Multiple Vulnerabilities (VMSA-2021-0002)NessusMisc.2/25/20213/8/2022
critical
146825VMware vCenter Server RCE (direct check)NessusMisc.2/25/20218/15/2022
critical
164351VMware vCenter Server SSRF (CVE-2021-21973) (Direct Check)NessusMisc.8/23/202210/5/2022
medium