Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
130168vBulletin 'widget_php' Command ExecutionNessusCGI abuses10/23/201912/17/2019
high
139457vBulletin CVE-2019-16759 Bypass Remote Code Execution (CVE-2020-17496) (direct check)NessusCGI abuses8/10/20208/19/2020
high
98764vBulletin < 5.6.2 Patch Level 1 Remote Code Execution VulnerabilityWeb Application ScanningComponent Vulnerability10/17/20198/11/2020
high