Plugins Search

Page 1 of 1 5 total

IDNameProductFamilyPublishedUpdatedSeverity
123417Apache Solr 5.x <= 5.5.5 or 6.x <= 6.6.5 Deserialization VulnerabilityNessusCGI abuses2019/03/272019/10/30high
126447Apache Solr 5.x <= 5.5.5 or 6.x <= 6.6.5 Deserialization Vulnerability (CVE-2019-0192)NessusCGI abuses2019/07/032020/02/26high
98921Apache Solr 6.0.0 < 6.6.5 Remote Code ExecutionWeb Application ScanningComponent Vulnerability2020/01/222020/01/22high
98919Apache Solr 5.0.0 < 5.5.5 Remote Code ExecutionWeb Application ScanningComponent Vulnerability2020/01/222020/01/22high
126829Oracle Primavera Unifier Multiple Vulnerabilities (Jul 2019 CPU)NessusCGI abuses2019/07/192019/10/18high

Page 1 of 1 5 total