Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
81910Ubuntu 12.04 LTS : libav vulnerabilities (USN-2534-1)NessusUbuntu Local Security Checks3/18/20151/19/2021
high
81833Debian DSA-3189-1 : libav - security updateNessusDebian Local Security Checks3/17/20151/11/2021
high
83939FreeBSD : avidemux26 -- multiple vulnerabilities in bundled FFmpeg (022255be-0895-11e5-a242-5404a68ad561)NessusFreeBSD Local Security Checks6/2/20151/6/2021
high
82578FreeBSD : Several vulnerabilities in libav (2f75141c-da1d-11e4-8d32-5404a68ad561)NessusFreeBSD Local Security Checks4/6/20151/6/2021
high
89899GLSA-201603-06 : FFmpeg: Multiple vulnerabilitiesNessusGentoo Local Security Checks3/14/20161/11/2021
critical