Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
79082Scientific Linux Security Update : php on SL5.x i386/x86_64 (20141106)NessusScientific Linux Local Security Checks11/10/20141/14/2021
high
78908Oracle Linux 5 : php (ELSA-2014-1824)NessusOracle Linux Local Security Checks11/7/20141/14/2021
high
78909RHEL 5 : php (RHSA-2014:1824)NessusRed Hat Local Security Checks11/7/20141/14/2021
high
78895CentOS 5 : php (CESA-2014:1824)NessusCentOS Local Security Checks11/7/20141/4/2021
high
35043PHP 5 < 5.2.7 Multiple VulnerabilitiesNessusCGI abuses12/5/20084/11/2022
high
4779PHP 5.x < 5.2.7 Multiple VulnerabilitiesNessus Network MonitorWeb Servers11/17/20143/6/2019
high