Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
42400Fedora 11 : kernel-2.6.30.9-96.fc11 (2009-11032)NessusFedora Local Security Checks11/6/20091/11/2021
high
42867SuSE 11 Security Update : KVM (SAT Patch Number 1553)NessusSuSE Local Security Checks11/23/20091/14/2021
high
44827Debian DSA-1962-1 : kvm - several vulnerabilitiesNessusDebian Local Security Checks2/24/20101/4/2021
high
43026Ubuntu 6.06 LTS / 8.04 LTS / 8.10 / 9.04 / 9.10 : linux, linux-source-2.6.15 vulnerabilities (USN-864-1)NessusUbuntu Local Security Checks12/7/20091/19/2021
high
48161Mandriva Linux Security Advisory : kernel (MDVSA-2009:329)NessusMandriva Local Security Checks7/30/20101/6/2021
high
44792Debian DSA-1927-1 : linux-2.6 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2/24/20101/4/2021
high
42864openSUSE Security Update : kvm (kvm-1547)NessusSuSE Local Security Checks11/23/20091/14/2021
high
42865openSUSE Security Update : kvm (kvm-1545)NessusSuSE Local Security Checks11/23/20091/14/2021
high
42402Fedora 10 : kernel-2.6.27.38-170.2.113.fc10 (2009-11038)NessusFedora Local Security Checks11/6/20091/11/2021
high