Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
43075Mandriva Linux Security Advisory : OpenEXR (MDVSA-2009:191-1)NessusMandriva Local Security Checks12/9/20091/6/2021
high
40501Mac OS X Multiple Vulnerabilities (Security Update 2009-003)NessusMacOS X Local Security Checks8/5/20097/14/2018
critical
40982Ubuntu 8.04 LTS / 8.10 / 9.04 : openexr vulnerabilities (USN-831-1)NessusUbuntu Local Security Checks9/15/20091/19/2021
high
44707Debian DSA-1842-1 : openexr - several vulnerabilitiesNessusDebian Local Security Checks2/24/20101/4/2021
high
40502Mac OS X 10.5.x < 10.5.8 Multiple VulnerabilitiesNessusMacOS X Local Security Checks8/5/20097/16/2018
critical
5122Mac OS X 10.5 < 10.5.8 Multiple VulnerabilitiesNessus Network MonitorGeneric8/6/20093/6/2019
critical
800789Mac OS X 10.5 < 10.5.8 Multiple VulnerabilitiesLog Correlation EngineOperating System Detection8/6/20098/6/2009
high