Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
22726Debian DSA-1184-2 : kernel-source-2.6.8 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
high
29485SuSE 10 Security Update : Linux kernel (i386) (ZYPP Patch Number 2097)NessusSuSE Local Security Checks12/13/20071/14/2021
high
67401Oracle Linux 4 : kernel (ELSA-2006-0617 / ELSA-2006-0689)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
22264RHEL 4 : kernel (RHSA-2006:0617)NessusRed Hat Local Security Checks8/23/20061/14/2021
high
27290openSUSE 10 Security Update : kernel (kernel-2099)NessusSuSE Local Security Checks10/17/20071/14/2021
high
59121SuSE 10 Security Update : Linux kernel (x86_64) (ZYPP Patch Number 2096)NessusSuSE Local Security Checks5/17/20121/14/2021
high
23897Mandrake Linux Security Advisory : kernel (MDKSA-2006:151)NessusMandriva Local Security Checks12/16/20061/6/2021
high
22279CentOS 4 : kernel (CESA-2006:0617)NessusCentOS Local Security Checks8/30/20061/4/2021
high
27925Ubuntu 5.04 / 5.10 / 6.06 LTS : linux-source-2.6.10/-2.6.12/-2.6.15 vulnerabilities (USN-346-1)NessusUbuntu Local Security Checks11/10/20071/19/2021
high
801421CentOS RHSA-2006-0617 Security CheckLog Correlation EngineGeneric
high