Ubuntu 16.04 LTS : linux, linux-aws, linux-gke, linux-raspi2, linux-snapdragon vulnerability (USN-3249-1)

high Nessus Plugin ID 99096
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022