openSUSE Security Update : libXpm (openSUSE-2017-292)

critical Nessus Plugin ID 97370

Language:

No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022