SUSE SLED12 / SLES12 Security Update : libXi (SUSE-SU-2016:3047-1)

high Nessus Plugin ID 95626

Language: