VMware ESX Java Runtime Environment (JRE) Multiple Vulnerabilities (VMSA-2010-0002) (remote check)

critical Nessus Plugin ID 89736
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022