Ubuntu 12.04 LTS / 14.04 LTS / 15.04 / 15.10 : unzip vulnerabilities (USN-2788-1)

medium Nessus Plugin ID 86672