MS15-087: Vulnerability in UDDI Services Could Allow Elevation of Privilege (3082459)

medium Nessus Plugin ID 85406