Oracle Access Manager Unspecified Vulnerability (credentialed check, April 2014 CPU)

Medium Nessus Plugin ID 77421


The remote host is affected by an unspecified vulnerability that allows authenticated attackers to affect confidentiality.


The remote Oracle Access Manager install has one more more domains that need configuration changes to protect against an unspecified vulnerability affecting confidentiality.


Apply recommended configuration workaround provided by the vendor.

See Also

Plugin Details

Severity: Medium

ID: 77421

File Name: oracle_access_manager_cve_2014_2404_win.nbin

Version: $Revision: 1.112 $

Type: local

Agent: windows

Family: Windows

Published: 2014/08/28

Modified: 2018/03/21

Dependencies: 72213

Risk Information

Risk Factor: Medium


Base Score: 4

Temporal Score: 3.5

Vector: CVSS2#AV:N/AC:L/Au:S/C:P/I:N/A:N

Temporal Vector: CVSS2#E:ND/RL:OF/RC:C

Vulnerability Information

CPE: cpe:/a:oracle:fusion_middleware

Required KB Items: Oracle/OAM/Installed

Exploit Available: false

Exploit Ease: No known exploits are available

Patch Publication Date: 2014/04/15

Vulnerability Publication Date: 2014/04/15

Reference Information

CVE: CVE-2014-2404

BID: 66862

OSVDB: 105842