Symantec Critical System Protection for Windows Security Bypass (SYM14-008)

High Nessus Plugin ID 73947


The remote windows host has a security application installed that is potentially affected by a security bypass vulnerability.


The version of Symantec Critical System Protection installed on the remote Windows host is a version prior to 5.2.9. It is, therefore, potentially affected by a security bypass vulnerability. The default policy settings are affected by a policy bypass when installed on an unpatched Windows host.


Upgrade to Symantec Critical System Protection 5.2.9 or later.

See Also

Plugin Details

Severity: High

ID: 73947

File Name: symantec_critical_system_protection_sym14-008.nasl

Version: $Revision: 1.3 $

Type: local

Agent: windows

Family: Windows

Published: 2014/05/09

Modified: 2015/02/20

Dependencies: 73946

Risk Information

Risk Factor: High


Base Score: 7.6

Temporal Score: 6.6

Vector: CVSS2#AV:N/AC:H/Au:N/C:C/I:C/A:C

Temporal Vector: CVSS2#E:ND/RL:OF/RC:C

Vulnerability Information

CPE: cpe:/a:symantec:critical_system_protection

Required KB Items: SMB/Symantec Critical System Protection/Path, SMB/Symantec Critical System Protection/Version

Exploit Available: true

Exploit Ease: Exploits are available

Patch Publication Date: 2014/05/08

Vulnerability Publication Date: 2014/05/02

Reference Information

CVE: CVE-2013-5016

BID: 67161

OSVDB: 106566