Apple iOS < 7.0.3 Multiple Security Bypass Vulnerabilities

Low Nessus Plugin ID 70562


The version of iOS running on the mobile device is affected by multiple security bypass vulnerabilities.


The mobile device is running a version of iOS that is older than version 7.0.3. It is, therefore, affected by multiple, security bypass vulnerabilities. An attacker could potentially bypass the security lock and make calls.


Upgrade to Apple iOS 7.0.3 or later.

See Also

Plugin Details

Severity: Low

ID: 70562

File Name: apple_ios_703_check.nbin

Version: $Revision: 1.33 $

Type: local

Published: 2013/10/23

Modified: 2018/01/29

Dependencies: 60033

Risk Information

Risk Factor: Low


Base Score: 2.1

Temporal Score: 1.8

Vector: CVSS2#AV:L/AC:L/Au:N/C:N/I:P/A:N

Temporal Vector: CVSS2#E:ND/RL:OF/RC:C

Vulnerability Information

CPE: cpe:/o:apple:iphone_os

Required KB Items: mdm/dependency/unlocked

Exploit Available: true

Exploit Ease: Exploits are available

Patch Publication Date: 2013/10/22

Vulnerability Publication Date: 2013/10/22

Reference Information

CVE: CVE-2013-5144, CVE-2013-5162, CVE-2013-5164

BID: 63276, 63277, 63278

OSVDB: 98837, 98838, 98839

APPLE-SA: APPLE-SA-2013-10-22-1