Ubuntu 10.04 LTS / 12.04 LTS / 12.10 / 13.04 : libvirt vulnerabilities (USN-1954-1)

medium Nessus Plugin ID 69972
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022