Debian DSA-2745-1 : linux - privilege escalation/denial of service/information leak

high Nessus Plugin ID 69505