Adobe Acrobat < 11.0.2 / 10.1.6 / 9.5.4 Multiple Vulnerabilities (APSB13-07)
High Nessus Plugin ID 64785
SynopsisThe version of Adobe Acrobat on the remote Windows host is affected by multiple vulnerabilities.
DescriptionThe version of Adobe Acrobat installed on the remote host is earlier than 11.0.2 / 10.1.6 / 9.5.4. It is, therefore, affected by multiple vulnerabilities :
- An unspecified memory corruption error exists that could lead to code execution. (CVE-2013-0640)
- An unspecified buffer overflow error exists that could lead to code execution. (CVE-2013-0641)
SolutionUpgrade to Adobe Acrobat 11.0.2 / 10.1.6 / 9.5.4 or later.