Ubuntu 8.04 LTS / 10.04 LTS / 11.10 / 12.04 LTS / 12.10 : perl vulnerabilities (USN-1643-1)

high Nessus Plugin ID 63109
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022